Error while uploading app to playstore

You need to use a different version code for your APK or Android app bundle because you already have one with version code 1. This error occurs when im uploading my app to playstore anybody help me please? From where i can change version code from pubspec.yaml or from local.properties or from any command.